<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Napoli: il comunicato relativo ai rimborsi degli abbonamenti - NapoliSoccer.NET</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://napolisoccer.net/xmlrpc.php" />
    <meta property="og:image" content="https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg" /><meta name="author" content="Redazione NapoliSoccer.NET">
<link rel="icon" type="image/png" href="https://www.napolisoccer.net/wp-content/uploads/2018/02/favicon-1.ico">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Napoli: il comunicato relativo ai rimborsi degli abbonamenti - NapoliSoccer.NET" />
	<meta property="og:description" content="La SSC Napoli &#8211; preso atto dei provvedimenti adottati dalle Autorità competenti che, a causa dell&#8217;emergenza sanitaria in essere, hanno disposto la ripresa del Campionato di Serie A Tim 2019/20 senza la presenza di pubblico &#8211; informa i propri tifosi che i ratei non goduti degli abbonamenti alla stagione sportiva 2019/2020, relativi alle gare casalinghe [&hellip;]" />
	<meta property="og:url" content="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/" />
	<meta property="og:site_name" content="NapoliSoccer.NET" />
	<meta property="article:publisher" content="https://www.facebook.com/FanNapoliSoccerNET" />
	<meta property="article:author" content="https://www.facebook.com/FanNapoliSoccerNET/" />
	<meta property="article:published_time" content="2020-06-30T09:09:20+00:00" />
	<meta property="article:modified_time" content="2020-06-30T09:09:34+00:00" />
	<meta property="og:image" content="https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="360" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/NapoliSoccerNET" />
	<meta name="twitter:site" content="@NapoliSoccerNET" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://napolisoccer.net/#organization","name":"Napolisoccer.NET","url":"https://napolisoccer.net/","sameAs":["https://www.facebook.com/FanNapoliSoccerNET","https://www.instagram.com/napolisoccernet/","https://www.youtube.com/channel/UCyA5z4_D8QBJ6zgKPi86RKg","https://twitter.com/NapoliSoccerNET"],"logo":{"@type":"ImageObject","@id":"https://napolisoccer.net/#logo","inLanguage":"it-IT","url":"https://napolisoccer.net/wp-content/uploads/2016/08/NapoliSoccer-logo.jpg","width":600,"height":360,"caption":"Napolisoccer.NET"},"image":{"@id":"https://napolisoccer.net/#logo"}},{"@type":"WebSite","@id":"https://napolisoccer.net/#website","url":"https://napolisoccer.net/","name":"NapoliSoccer.NET","description":"Notizie sul calcio Napoli - testata giornalistica sportiva","publisher":{"@id":"https://napolisoccer.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://napolisoccer.net/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#primaryimage","inLanguage":"it-IT","url":"https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg","width":600,"height":360},{"@type":"WebPage","@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#webpage","url":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/","name":"Napoli: il comunicato relativo ai rimborsi degli abbonamenti - NapoliSoccer.NET","isPartOf":{"@id":"https://napolisoccer.net/#website"},"primaryImageOfPage":{"@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#primaryimage"},"datePublished":"2020-06-30T09:09:20+00:00","dateModified":"2020-06-30T09:09:34+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/"]}]},{"@type":"Article","@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#article","isPartOf":{"@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#webpage"},"author":{"@id":"https://napolisoccer.net/#/schema/person/edc83a87576a9282d709f1aa86d5fb86"},"headline":"Napoli: il comunicato relativo ai rimborsi degli abbonamenti","datePublished":"2020-06-30T09:09:20+00:00","dateModified":"2020-06-30T09:09:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#webpage"},"publisher":{"@id":"https://napolisoccer.net/#organization"},"image":{"@id":"https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#primaryimage"},"articleSection":"Primo piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#respond"]}]},{"@type":["Person"],"@id":"https://napolisoccer.net/#/schema/person/edc83a87576a9282d709f1aa86d5fb86","name":"Redazione NapoliSoccer.NET","image":{"@type":"ImageObject","@id":"https://napolisoccer.net/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a2230a60063ffe32a0392e47c4f524f2?s=96&d=mm&r=g","caption":"Redazione NapoliSoccer.NET"},"description":"Portale d'informazione sportiva sul calcio Napoli, on-line dal 2004.","sameAs":["https://www.facebook.com/FanNapoliSoccerNET/","https://www.instagram.com/napolisoccernet","https://twitter.com/https://twitter.com/NapoliSoccerNET","http://www.youtube.com/NapoliSoccerNET"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed" href="https://napolisoccer.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Feed dei commenti" href="https://napolisoccer.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NapoliSoccer.NET &raquo; Napoli: il comunicato relativo ai rimborsi degli abbonamenti Feed dei commenti" href="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/napolisoccer.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://napolisoccer.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://napolisoccer.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://napolisoccer.net/wp-content/uploads/mbjBCmZYIdxs/BNJLEtHnxYoI.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.IdpbkUdyXmZA-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.IdpbkUdyXmZA {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.IdpbkUdyXmZA-default,.IdpbkUdyXmZA-ok {	padding: 30px 30px 15px;}.IdpbkUdyXmZA-image {	overflow: hidden;	position: relative;	width: 100%;}.IdpbkUdyXmZA-image .IdpbkUdyXmZA-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.IdpbkUdyXmZA-image .IdpbkUdyXmZA-right {	float: right;	width: 50%;	padding: 30px;}.IdpbkUdyXmZA.small {	width: 200px;	margin-left: -140px;}.IdpbkUdyXmZA.medium {	width: 400px;	margin-left: -240px;}.IdpbkUdyXmZA.large {	width: 600px;	margin-left: -340px;}.IdpbkUdyXmZA.xlarge {	width: 800px;	margin-left: -440px;}.close-IdpbkUdyXmZA {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-IdpbkUdyXmZA:hover {	color: #252b37;}.IdpbkUdyXmZA h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.IdpbkUdyXmZA-right h1 {	padding: 0 30px 0 0;	text-align: left;}.IdpbkUdyXmZA p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.IdpbkUdyXmZA p a {	color: #ff6160;}.IdpbkUdyXmZA-right .close-modal,.IdpbkUdyXmZA-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.IdpbkUdyXmZA-right .close-modal:hover,.IdpbkUdyXmZA-footer .close-modal:hover {	background-color: #252b37 !important;}.IdpbkUdyXmZA-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.IdpbkUdyXmZA-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.IdpbkUdyXmZA {		right: 5%;		left: 5%;		max-width: 90%;	}	.IdpbkUdyXmZA-default {		padding: 20px;	}	.IdpbkUdyXmZA-image .IdpbkUdyXmZA-left {		width: 100%;		height: 250px;	}	.IdpbkUdyXmZA-image .IdpbkUdyXmZA-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.IdpbkUdyXmZA h1 {		margin-bottom: 10px;		font-size: 20px;	}	.IdpbkUdyXmZA-right h1 {		padding: 0;	}	.IdpbkUdyXmZA p {		margin-bottom: 10px;	}	.close-IdpbkUdyXmZA {		color: #fcfcfc;		background-color: #252b37;	}	.close-IdpbkUdyXmZA:hover {		color: #252b37;		background-color: #fcfcfc;	}	.IdpbkUdyXmZA-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.IdpbkUdyXmZA-image .IdpbkUdyXmZA-left {		height: 200px;	}	.IdpbkUdyXmZA-image .IdpbkUdyXmZA-right {		margin-top: 200px;	}	.IdpbkUdyXmZA-footer {		text-align: center;	}	.IdpbkUdyXmZA-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://napolisoccer.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://napolisoccer.net/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://napolisoccer.net/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.7' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2ohr-cRxqAaMnjMq0rqBsa4kT9lLZupd-qfChtwYb4eg0jKwZdOZNEZmAvcKq59LwwaCAwOiTMGWwkJ4sPJl1ab7Bh4tK8Hl7EHeU_qOTow7Am_eHZqHmn4glCI7",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://napolisoccer.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/napolisoccer.net\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/napolisoccer.net","wp_site_url":"https:\/\/napolisoccer.net","wp_root_url":"https:\/\/napolisoccer.net","wp_plugins_url":"https:\/\/napolisoccer.net\/wp-content\/plugins","wp_content_url":"https:\/\/napolisoccer.net\/wp-content","wp_includes_url":"https:\/\/napolisoccer.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=3.3.6'></script>
<link rel='https://api.w.org/' href='https://napolisoccer.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://napolisoccer.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://napolisoccer.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://napolisoccer.net/?p=255861' />
<link rel="alternate" type="application/json+oembed" href="https://napolisoccer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://napolisoccer.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F&#038;format=xml" />

<!-- Start Of Script Generated By cforms v7.11 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="https://napolisoccer.net/wp-content/plugins/contactforms/styling/sky_blue.css" />
<script type="text/javascript" src="https://napolisoccer.net/wp-content/plugins/contactforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<!-- <meta name="NextGEN" version="3.3.6" /> -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/napolisoccer.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="https:\/\/napolisoccer.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0099ff";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79507309-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel='stylesheet' id='basecss-css'  href='https://napolisoccer.net/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.4.2' type='text/css' media='all' />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-255861 single-format-standard napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti global-block-template-1 td-magazine wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">



        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-168740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-168740"><a href="https://napolisoccer.net/">Home</a></li>
<li id="menu-item-168747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168747"><a href="https://napolisoccer.net/category/top-news/">Top News</a></li>
<li id="menu-item-174624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174624"><a href="#">Altre news<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170161"><a href="https://napolisoccer.net/category/interviste/">Interviste</a></li>
	<li id="menu-item-170162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170162"><a href="https://napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li id="menu-item-169064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169064"><a href="https://napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li id="menu-item-168750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168750"><a href="https://napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li id="menu-item-169066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169066"><a href="https://napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li id="menu-item-170163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170163"><a href="https://napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li id="menu-item-169069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169069"><a href="https://napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li id="menu-item-169460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="https://napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li id="menu-item-170852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="https://napolisoccer.net/livescore/">Livescore<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-170855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170855"><a href="https://napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li id="menu-item-170854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170854"><a href="https://napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li id="menu-item-170853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170853"><a href="https://napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li id="menu-item-174625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-174625"><a href="#">Info<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-253306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253306"><a href="https://napolisoccer.net/chi-siamo-napolisoccer-net/">Chi Siamo</a></li>
	<li id="menu-item-253309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253309"><a href="https://napolisoccer.net/staff-redazione/">Staff e Redazione</a></li>
	<li id="menu-item-253318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-253318"><a href="https://napolisoccer.net/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
	<li id="menu-item-253439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253439"><a href="https://napolisoccer.net/odg-deontologia/">ODG &#8211; Deontologia</a></li>
	<li id="menu-item-253457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253457"><a href="https://napolisoccer.net/carta-dei-doveri/">Carta dei doveri</a></li>
	<li id="menu-item-253315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253315"><a href="https://napolisoccer.net/diventa-giornalista-pubblicista-con-napolisoccer-net/">Diventa giornalista pubblicista con NapoliSoccer.NET</a></li>
	<li id="menu-item-253314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253314"><a href="https://napolisoccer.net/la-tua-pubblicita-su-napolisoccernet/">La tua pubblicità su NapoliSoccer.NET</a></li>
	<li id="menu-item-253313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253313"><a href="https://napolisoccer.net/cookie/">Cookie</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://napolisoccer.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Napoli, IT</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 30 Giugno, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi / Registrati</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-169447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-169447"><a href="https://napolisoccer.net/staff-redazione/">Lo Staff</a></li>
<li id="menu-item-168619" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168619"><a title="Contatta la redazione" href="https://www.napolisoccer.net/contatti/">Contattaci</a></li>
<li id="menu-item-169452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-169452"><a href="https://napolisoccer.net/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
<li id="menu-item-169451" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169451"><a href="https://napolisoccer.net/cookie/">Cookie</a></li>
<li id="menu-item-169446" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children td-menu-item td-normal-menu menu-item-169446"><a href="https://napolisoccer.net/type/link/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-169450" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169450"><a href="https://napolisoccer.net/diventa-giornalista-pubblicista-con-napolisoccer-net/">Diventa giornalista pubblicista con NapoliSoccer.NET</a></li>
	<li id="menu-item-169449" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169449"><a href="https://napolisoccer.net/la-tua-pubblicita-su-napolisoccernet/">La tua pubblicità su NapoliSoccer.NET</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://napolisoccer.net/">
            <img class="td-retina-data" data-retina="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png" alt="NapoliSoccer.NET" title="NapoliSoccer.NET"/>
            <span class="td-visual-hidden">NapoliSoccer.NET</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://napolisoccer.net/">
			<img src="https://www.napolisoccer.net/wp-content/uploads/2017/10/logo-footer@2x.png" alt="NapoliSoccer.NET" title="NapoliSoccer.NET"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://napolisoccer.net/">
			<img class="td-retina-data" data-retina="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png" alt="NapoliSoccer.NET" title="NapoliSoccer.NET"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168740"><a href="https://napolisoccer.net/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-168747"><a href="https://napolisoccer.net/category/top-news/">Top News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5efb0f683fa99_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5efb0f683fa99" ><script>var block_td_uid_2_5efb0f683fa99 = new tdBlock();
block_td_uid_2_5efb0f683fa99.id = "td_uid_2_5efb0f683fa99";
block_td_uid_2_5efb0f683fa99.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_5efb0f683fa99_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5efb0f683fa99_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5efb0f683fa99.td_column_number = "3";
block_td_uid_2_5efb0f683fa99.block_type = "td_block_mega_menu";
block_td_uid_2_5efb0f683fa99.post_count = "5";
block_td_uid_2_5efb0f683fa99.found_posts = "40351";
block_td_uid_2_5efb0f683fa99.header_color = "";
block_td_uid_2_5efb0f683fa99.ajax_pagination_infinite_stop = "";
block_td_uid_2_5efb0f683fa99.max_num_pages = "8071";
tdBlocksArray.push(block_td_uid_2_5efb0f683fa99);
</script><div id=td_uid_2_5efb0f683fa99 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://napolisoccer.net/255856/mario-rui-e-di-lorenzo-rinnovano-hysaj-forse/" rel="bookmark" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse"><img width="218" height="150" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-218x150.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-218x150.jpg 218w, https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse"/></a></div>                <a href="https://napolisoccer.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255856/mario-rui-e-di-lorenzo-rinnovano-hysaj-forse/" rel="bookmark" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse">Mario Rui e Di Lorenzo rinnovano. Hysaj forse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://napolisoccer.net/255854/callejon-resta-fino-ad-agosto-per-il-dopo-i-nomi-di-under-e-boga/" rel="bookmark" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga"><img width="218" height="150" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-218x150.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-218x150.jpg 218w, https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga"/></a></div>                <a href="https://napolisoccer.net/category/calciomercato/" class="td-post-category">Calciomercato</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255854/callejon-resta-fino-ad-agosto-per-il-dopo-i-nomi-di-under-e-boga/" rel="bookmark" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga">Callejon resta fino ad Agosto. Per il dopo i nomi di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://napolisoccer.net/255847/i-quadri-di-napoli-spal-il-migliore-ed-il-peggiore-azzurro-in-campo/" rel="bookmark" title="&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo"><img width="218" height="150" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2016/09/QUADRI-218x150.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2016/09/QUADRI-218x150.jpg 218w, https://napolisoccer.net/wp-content/uploads/2016/09/QUADRI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="QUADRI.jpg" title="&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo"/></a></div>                <a href="https://napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255847/i-quadri-di-napoli-spal-il-migliore-ed-il-peggiore-azzurro-in-campo/" rel="bookmark" title="&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo">&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://napolisoccer.net/255838/gattuso-in-cs-ottima-vittoria-da-squadra-vera-soddisfatto-della-prova-del-gruppo/" rel="bookmark" title="Gattuso in CS: &#8220;Ottima vittoria, da squadra vera. soddisfatto della prova del gruppo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2020/01/gattuso-conferenza-stampa-napoli-juventus-218x150.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2020/01/gattuso-conferenza-stampa-napoli-juventus-218x150.jpg 218w, https://napolisoccer.net/wp-content/uploads/2020/01/gattuso-conferenza-stampa-napoli-juventus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gattuso in CS: &#8220;Ottima vittoria, da squadra vera. soddisfatto della prova del gruppo&#8221;"/></a></div>                <a href="https://napolisoccer.net/category/interviste/" class="td-post-category">Interviste</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255838/gattuso-in-cs-ottima-vittoria-da-squadra-vera-soddisfatto-della-prova-del-gruppo/" rel="bookmark" title="Gattuso in CS: &#8220;Ottima vittoria, da squadra vera. soddisfatto della prova del gruppo&#8221;">Gattuso in CS: &#8220;Ottima vittoria, da squadra vera. soddisfatto della prova&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://napolisoccer.net/255836/napoli-spal-3-1-le-pagelle-per-gli-azzurri-bene-lobotka-in-regia-younes-che-impatto/" rel="bookmark" title="Napoli-SPAL 3-1: le pagelle per gli azzurri. Bene Lobotka in regia, Younes che impatto!"><img width="218" height="150" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2016/09/LEPAGELLE-218x150.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2016/09/LEPAGELLE-218x150.jpg 218w, https://napolisoccer.net/wp-content/uploads/2016/09/LEPAGELLE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="LEPAGELLE.jpg" title="Napoli-SPAL 3-1: le pagelle per gli azzurri. Bene Lobotka in regia, Younes che impatto!"/></a></div>                <a href="https://napolisoccer.net/category/rubriche/" class="td-post-category">Rubriche</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255836/napoli-spal-3-1-le-pagelle-per-gli-azzurri-bene-lobotka-in-regia-younes-che-impatto/" rel="bookmark" title="Napoli-SPAL 3-1: le pagelle per gli azzurri. Bene Lobotka in regia, Younes che impatto!">Napoli-SPAL 3-1: le pagelle per gli azzurri. Bene Lobotka in regia,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5efb0f683fa99" data-td_block_id="td_uid_2_5efb0f683fa99"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5efb0f683fa99" data-td_block_id="td_uid_2_5efb0f683fa99"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174624"><a href="#">Altre news</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170161"><a href="https://napolisoccer.net/category/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170162"><a href="https://napolisoccer.net/category/rubriche/">Rubriche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169064"><a href="https://napolisoccer.net/category/rassegna-stampa/">Rassegna stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-168750"><a href="https://napolisoccer.net/category/calciomercato/">Calciomercato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169066"><a href="https://napolisoccer.net/category/flash-news/">Flash News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170163"><a href="https://napolisoccer.net/category/le-nostre-firme/">Le Nostre Firme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-169069"><a href="https://napolisoccer.net/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169460"><a title="La passione azzurra non ha confini. I Club Napoli" href="https://napolisoccer.net/la-passione-azzurra-non-ha-confini-i-club-napoli/">I Club Napoli</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170852"><a title="Risultati in tempo reale &#8211; Tutti i campionati" href="https://napolisoccer.net/livescore/">Livescore</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170855"><a href="https://napolisoccer.net/livescore/livescore-serie-a-serie-b-lega-pro-coppa-italia/">Serie A, Serie B, Lega Pro, Coppa Italia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170854"><a href="https://napolisoccer.net/livescore/livescore-bundesliga-premier-league-liga-ligue-1/">Bundesliga, Premier League, Liga, Ligue 1</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170853"><a href="https://napolisoccer.net/livescore/livescore-champions-league-europa-league/">Champions League, Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174625"><a href="#">Info</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253306"><a href="https://napolisoccer.net/chi-siamo-napolisoccer-net/">Chi Siamo</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253309"><a href="https://napolisoccer.net/staff-redazione/">Staff e Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-253318"><a href="https://napolisoccer.net/informativa-sulla-privacy/">Informativa sulla privacy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253439"><a href="https://napolisoccer.net/odg-deontologia/">ODG &#8211; Deontologia</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253457"><a href="https://napolisoccer.net/carta-dei-doveri/">Carta dei doveri</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253315"><a href="https://napolisoccer.net/diventa-giornalista-pubblicista-con-napolisoccer-net/">Diventa giornalista pubblicista con NapoliSoccer.NET</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253314"><a href="https://napolisoccer.net/la-tua-pubblicita-su-napolisoccernet/">La tua pubblicità su NapoliSoccer.NET</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253313"><a href="https://napolisoccer.net/cookie/">Cookie</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://napolisoccer.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://napolisoccer.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Primo piano" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://napolisoccer.net/category/primopiano/">
                                  <span itemprop="name">Primo piano</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Napoli: il comunicato relativo ai rimborsi degli abbonamenti</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-255861" class="post-255861 post type-post status-publish format-standard has-post-thumbnail hentry category-primopiano" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://napolisoccer.net/category/primopiano/">Primo piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Napoli: il comunicato relativo ai rimborsi degli abbonamenti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://napolisoccer.net/author/redazione/">Redazione NapoliSoccer.NET</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T11:09:20+00:00" >30 Giugno 2020</time></span>                    <div class="td-post-comments"><a href="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-255861">70</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti&url=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F&via=NapoliSoccer.NET"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/&amp;media=https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg&description=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti%20-%20https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        
<figure class="wp-block-image size-large"><img src="https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg" alt="" class="wp-image-251869" srcset="https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg 600w, https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020-300x180.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="3946582136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>La SSC Napoli &#8211; preso atto dei provvedimenti adottati dalle Autorità competenti che, a causa dell&#8217;emergenza sanitaria in essere, hanno disposto la ripresa del Campionato di Serie A Tim 2019/20 senza la presenza di pubblico &#8211; informa i propri tifosi che i ratei non goduti degli abbonamenti alla stagione sportiva 2019/2020, relativi alle gare casalinghe contro SPAL, ROMA, MILAN, UDINESE, SASSUOLO e LAZIO, verranno rimborsati, ai sensi e per gli effetti dell’art. 88 del D.L. 17 marzo 2020 e s.m.i., convertito in L. 24 aprile 2020 n. 27, tramite emissione di un voucher.&nbsp;</p>
<p>La richieste di emissione dei voucher potranno essere presentate a partire dalle ore 10.00 del 1° luglio 2020, esclusivamente attraverso la piattaforma web messa a disposizione da TicketOne, raggiungibile al link&nbsp;<a href="http://www.rimborso.info/">www.rimborso.info</a>.&nbsp;</p>
<p>Ciascun utente dovrà eseguire la registrazione sulla piattaforma e inserire i dati richiesti nella sezione dedicata ai &#8220;TITOLI DIGITALI&#8221;.&nbsp;</p>
<p>Le richieste di emissione dei voucher dovrannno essere presentate entro il 31 luglio 2020. Terminata correttamente la predetta procedura via web da parte dell’utente il sistema trasmetterà a quest’ultimo il voucher, in formato pdf, all&#8217;indirizzo e-mail utilizzato in fase di registrazione.&nbsp;&nbsp;</p>
<p>I voucher, di valore economico pari al lordo dei ratei dell&#8217;abbonamento relativi alle partite non godute, potranno essere utilizzati entro 18 mesi dall’emissione per l’acquisto di servizi di biglietteria della SSC Napoli (biglietti e abbonamenti).&nbsp;</p>
<p>I voucher sono cedibili a terzi e potranno essere utilizzati anche in più transazioni, fino a concorrenza del loro valore.&nbsp;</p>
<p>La Società precisa che gli abbonamenti validi per la stagione 2019/2020 non saranno in ogni caso più utilizzabili per il campionato in corso, anche in caso di riapertura parziale o totale degli stadi prima del termine della corrente stagione sportiva.</p>



<p><a href="https://napolisoccer.net/" target="_blank" rel="noopener noreferrer"><em><strong>NapoliSoccer.NET</strong></em></a> è stato scelto da Google News come testata giornalistica sportiva riportante notizie sul Napoli (news, calcio, calciomercato e tanto altro). Per seguirci su <strong>GOOGLE NEWS</strong> ed essere sempre aggiornato <strong><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFRzVoY0c5c2FYTnZZMk5sY2k1dVpYUW9BQVAB?hl=it&amp;gl=IT&amp;ceid=IT%3Ait" target="_blank" rel="noopener noreferrer">CLICCA</a></strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="5121569330"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Condividi</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti&url=https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F&via=NapoliSoccer.NET"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/&amp;media=https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg&description=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Napoli%3A+il+comunicato+relativo+ai+rimborsi+degli+abbonamenti%20-%20https%3A%2F%2Fnapolisoccer.net%2F255861%2Fnapoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/" data-text="Napoli: il comunicato relativo ai rimborsi degli abbonamenti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://napolisoccer.net/255858/ag-kessie-e-un-pupillo-di-gattuso-giuntoli-lo-segue-da-tempo/">Ag. Kessié: &#8220;È un pupillo di Gattuso, Giuntoli lo segue da tempo&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://napolisoccer.net/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/a2230a60063ffe32a0392e47c4f524f2?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a2230a60063ffe32a0392e47c4f524f2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://napolisoccer.net/author/redazione/">Redazione NapoliSoccer.NET</a></span></div><div class="td-author-url"><a href="https://www.napolisoccer.net">https://www.napolisoccer.net</a></div><div class="td-author-description">Portale d'informazione sportiva sul calcio Napoli, on-line dal 2004.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione NapoliSoccer.NET"></span><meta itemprop="datePublished" content="2020-06-30T11:09:20+00:00"><meta itemprop="dateModified" content="2020-06-30T11:09:34+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://napolisoccer.net/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-272x90-v2-1.png"></span><meta itemprop="name" content="NapoliSoccer.NET"></span><meta itemprop="headline " content="Napoli: il comunicato relativo ai rimborsi degli abbonamenti"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://napolisoccer.net/wp-content/uploads/2020/03/logo-napoli1_4.3.2020.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4678405315259958"
     data-ad-slot="4340837330"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /> <br />

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/255861/napoli-il-comunicato-relativo-ai-rimborsi-degli-abbonamenti/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://napolisoccer.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='255861' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7a6a458ed5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_5efb0f68e3d87_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Resta connesso</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">29,553</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/FanNapoliSoccerNET">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">330</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://plus.google.com/103654705012819009156">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,405</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/NapoliSoccerNET">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">48</span><span class="td_social_info td_social_info_name">Iscritti</span><span class="td_social_button"><a href="http://www.youtube.com/NapoliSoccerNET">Sottoscrivi</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4678405315259958" data-ad-slot="2028502137"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Commenti recenti</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">gaetano</span> su <a href="https://napolisoccer.net/255847/i-quadri-di-napoli-spal-il-migliore-ed-il-peggiore-azzurro-in-campo/#comment-174759">&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo</a></li><li class="recentcomments"><span class="comment-author-link">emil</span> su <a href="https://napolisoccer.net/255847/i-quadri-di-napoli-spal-il-migliore-ed-il-peggiore-azzurro-in-campo/#comment-174757">&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo</a></li><li class="recentcomments"><span class="comment-author-link">OSCO</span> su <a href="https://napolisoccer.net/255847/i-quadri-di-napoli-spal-il-migliore-ed-il-peggiore-azzurro-in-campo/#comment-174756">&#8220;I QUADRI&#8221; di Napoli-SPAL: il migliore ed il peggiore azzurro in campo</a></li><li class="recentcomments"><span class="comment-author-link">gaetano</span> su <a href="https://napolisoccer.net/254838/napoli-societa-sana-ok-alle-cessioni-ma-adl-detta-le-condizioni-occhi-puntati-su-allan-koulibaly-ruiz-e-lozano/#comment-174702">Napoli: ok alle cessioni ma ADL detta le condizioni. Occhi puntati su Allan, Koulibaly, Ruiz e Lozano</a></li><li class="recentcomments"><span class="comment-author-link">OSCO</span> su <a href="https://napolisoccer.net/255656/de-laurentiis-chiamai-allegri-con-gattuso-ci-siamo-presi-subito/#comment-174622">De Laurentiis: &#8220;Chiamai Allegri; con Gattuso ci siamo presi subito&#8221;</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-4">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://napolisoccer.net/"><img src="https://www.napolisoccer.net/wp-content/uploads/2018/02/logo-header-544x180-v2-1.png" alt="Napoli Soccer Calcio News" title="NapoliSoccer.NET"/></a></div><div class="footer-text-wrap">Testata giornalistica registrata al Tribunale di Napoli, aut. n. 00025 del 29/03/2011
<br>
Portale d'informazione sportiva con notizie quotidianamente aggiornate sul Calcio Napoli <br>
® Il logo di NapoliSoccer.NET è un disegno registrato. Ne sono vietati l'uso e la distribuzione
<br>
</div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/FanNapoliSoccerNET/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/103654705012819009156" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/napolisoccernet" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:supportotecnico@napolisoccer.net" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.napolisoccer.net/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/NapoliSoccerNET" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/NapoliSoccerNET" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy;  2004 - 2020 NapoliSoccer.NET P.Iva e C.F.: 06427761215                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2ohr-cRxqAaMnjMq0rqBsa4kT9lLZupd-qfChtwYb4eg0jKwZdOZNEZmAvcKq59LwwaCAwOiTMGWwkJ4sPJl1ab7Bh4tK8Hl7EHeU_qOTow7Am_eHZqHmn4glCI7",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"https:\/\/napolisoccer.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/napolisoccer.net\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czo0OiIzNDgwIjtzOjEwOiJjb250ZW50X2lkIjtpOjI1NTg2MTtzOjY6ImF1dGhvciI7czo5OiJSZWRhemlvbmUiO30-.2e9375d03030e1d047de70fa08e06369"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"cfd0ab508e","ajaxurl":"https:\/\/napolisoccer.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/uploads/mbjBCmZYIdxs/TrgRFfrefPnh.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://napolisoccer.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"1","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.3'></script>
<script async="async" type='text/javascript' src='https://napolisoccer.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<div id="rgCLNxHSjPKW" class="IdpbkUdyXmZA" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"820","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"IdpbkUdyXmZA-default\">\n\t<h1 style=\"\">Adblocker detected<\/h1>\n\t<p>NapoliSoccer.NET si autofinanzia con le pubblicit\u00e0, da sempre non invasiva e rispettosa della privacy.<\/p>\n<p>Ti invitiamo a disabilitare il tuo AdBlock sulle nostre pagine per aiutarci a continuare ad offrirti i nostri servizi giornalistici del tutto gratuiti.<\/p>\n<p>Cliccando su un qualunque tasto puoi comunque continuare la lettura, senza alcuna limitazione.&nbsp;<\/p>\n<p>Grazie qualunque sia la tua scelta e buona lettura<\/p>\n<\/div>\n"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Ultime notizie</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://napolisoccer.net/255858/ag-kessie-e-un-pupillo-di-gattuso-giuntoli-lo-segue-da-tempo/" rel="bookmark" title="Ag. Kessié: &#8220;È un pupillo di Gattuso, Giuntoli lo segue da tempo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2020/03/kessie_milan_5.3.2020-100x70.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2020/03/kessie_milan_5.3.2020-100x70.jpg 100w, https://napolisoccer.net/wp-content/uploads/2020/03/kessie_milan_5.3.2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ag. Kessié: &#8220;È un pupillo di Gattuso, Giuntoli lo segue da tempo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255858/ag-kessie-e-un-pupillo-di-gattuso-giuntoli-lo-segue-da-tempo/" rel="bookmark" title="Ag. Kessié: &#8220;È un pupillo di Gattuso, Giuntoli lo segue da tempo&#8221;">Ag. Kessié: &#8220;È un pupillo di Gattuso, Giuntoli lo segue da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T21:18:42+00:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://napolisoccer.net/255856/mario-rui-e-di-lorenzo-rinnovano-hysaj-forse/" rel="bookmark" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse"><img width="100" height="70" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-100x70.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-100x70.jpg 100w, https://napolisoccer.net/wp-content/uploads/2020/01/mario-rui_11.1.2020-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255856/mario-rui-e-di-lorenzo-rinnovano-hysaj-forse/" rel="bookmark" title="Mario Rui e Di Lorenzo rinnovano. Hysaj forse">Mario Rui e Di Lorenzo rinnovano. Hysaj forse</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T21:10:43+00:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://napolisoccer.net/255854/callejon-resta-fino-ad-agosto-per-il-dopo-i-nomi-di-under-e-boga/" rel="bookmark" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga"><img width="100" height="70" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-100x70.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-100x70.jpg 100w, https://napolisoccer.net/wp-content/uploads/2019/09/Callejon1_24.8.2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255854/callejon-resta-fino-ad-agosto-per-il-dopo-i-nomi-di-under-e-boga/" rel="bookmark" title="Callejon resta fino ad Agosto. Per il dopo i nomi di Under e Boga">Callejon resta fino ad Agosto. Per il dopo i nomi di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T21:01:55+00:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://napolisoccer.net/255852/giudice-sportivo-malinovskyi-salta-atalanta-napoli/" rel="bookmark" title="Giudice sportivo: Malinovskyi salta Atalanta-Napoli"><img width="100" height="70" class="entry-thumb" src="https://napolisoccer.net/wp-content/uploads/2017/08/atalanta_2017-18-100x70.jpg" srcset="https://napolisoccer.net/wp-content/uploads/2017/08/atalanta_2017-18-100x70.jpg 100w, https://napolisoccer.net/wp-content/uploads/2017/08/atalanta_2017-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="atalanta_2017-18.jpg" title="Giudice sportivo: Malinovskyi salta Atalanta-Napoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://napolisoccer.net/255852/giudice-sportivo-malinovskyi-salta-atalanta-napoli/" rel="bookmark" title="Giudice sportivo: Malinovskyi salta Atalanta-Napoli">Giudice sportivo: Malinovskyi salta Atalanta-Napoli</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T20:52:56+00:00" >29 Giugno 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5efb0f692f66a
    -->

    
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Napoli, IT","api_location":"Napoli","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[26.3,79.3],"today_humidity":61,"today_wind_speed":[3.1,1.9],"today_min":[25,77],"today_max":[27.2,81],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593601200,"day_temp":[29,84],"day_name":"Mer","owm_day_index":1},{"timestamp":1593687600,"day_temp":[29,85],"day_name":"Gio","owm_day_index":2},{"timestamp":1593774000,"day_temp":[29,84],"day_name":"Ven","owm_day_index":3},{"timestamp":1593860400,"day_temp":[27,81],"day_name":"Sab","owm_day_index":4},{"timestamp":1593946800,"day_temp":[30,87],"day_name":"Dom","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://napolisoccer.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://napolisoccer.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.3 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Informativa:  Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a style="color:#FFFFFF;" href="#" id="fom">Maggiori Informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">OK,Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su &quot;Accetta&quot; permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>